Ergebnis 1 bis 6 von 6

Thema: ATIS not connecting

  1. #1
    vACC-Controller
    vACC-Pilot
    Avatar von Leon Schulz (1454071)

    Registriert seit
    19.10.2019
    Ort
    Windisch
    Beiträge
    28
    Thanks
    39
    Thanked 23 Times in 10 Posts

    Standard ATIS not connecting

    Hallo zusammen

    Ich hatte heute meine Tower Introduction und habe da gemerkt, dass ich kein ATIS online stellen kann. Das Problem: Ich verbinde das Atis, aber die Frequenz wird oben neben dem Buchstaben nicht angezeigt. Ich habe im Teamspeak schon danach gefragt, ob ich irgendetwas falsch mache, aber den Leuten ist nichts aufgefallen. Weiss jemand, woran das liegen könnte? Mach ich vielleicht etwas falsch?

    Vielen Dank für die Hilfe.
    Gruess
    Leon

  2. #2
    vACC-Controller
    vACC-Pilot


    Registriert seit
    20.02.2019
    Ort
    Bremgarten
    Beiträge
    15
    Thanks
    3
    Thanked 13 Times in 5 Posts

    Standard

    Hallo Leon,

    Also bei der Lesson hats funktioniert? Und wenn nicht konnte dir der Mentor nicht helfen? Oder hast du nach der Lesson mal neu connected und da hat es dann nicht mehr funktioniert?

    Gruss, Yannick

  3. #3
    vACC-Controller
    vACC-Pilot
    Avatar von Leon Schulz (1454071)

    Registriert seit
    19.10.2019
    Ort
    Windisch
    Beiträge
    28
    Thanks
    39
    Thanked 23 Times in 10 Posts

    Standard

    Nein, hat während der Lesson schon nicht funktioniert, und Luca und Nicolas konnten mir auch nicht helfen...

  4. #4
    vACC-Examiner
    vACC-Mentor
    vACC-Controller
    vACC-Pilot


    Registriert seit
    06.11.2015
    Ort
    Pully
    Beiträge
    254
    Thanks
    681
    Thanked 396 Times in 171 Posts

    Standard

    Hi Leon, a message was appearing in the "message" chat of Euroscope if I remeber correctly? Do you remeber it?
    It said something that it could not find some folder path, no?
    Have you tried reinstalling Europe and the sector files from scratch as suggested yesterday ?

  5. #5
    vACC-Controller
    vACC-Pilot
    Avatar von Leon Schulz (1454071)

    Registriert seit
    19.10.2019
    Ort
    Windisch
    Beiträge
    28
    Thanks
    39
    Thanked 23 Times in 10 Posts

    Standard

    Yes, I did that. I watched a Video about it and found out that the read back function is not required anymore. Anyway, I manually added the folder, but still, I couldn't get it to work.

  6. #6
    vACC-Controller
    vACC-Pilot
    Avatar von Leon Schulz (1454071)

    Registriert seit
    19.10.2019
    Ort
    Windisch
    Beiträge
    28
    Thanks
    39
    Thanked 23 Times in 10 Posts

    Standard

    So, Ich habe gerade noch einmal daran herumexperimentiert, und jetzt hat es funktioniert, auch ohne dass die die ATIS Frequenz angezeigt wird. Das ist also zum Glück kein Problem mehr. Trotzdem Danke für die Hilfe.

  7. Danksagungen

    Luca Santoro (26.03.2020)

Ähnliche Themen

  1. ATIS Problem im ES
    Von Pascal Doppmann (1219279) im Forum ATC Clients
    Antworten: 25
    Letzter Beitrag: 04.08.2015, 23:21
  2. ES Voice ATIS
    Von Nicolas Ammann (867703) im Forum ATC Clients
    Antworten: 3
    Letzter Beitrag: 05.07.2010, 21:33
  3. ES ATIS-Problem
    Von Sascha Stoll (1056364) im Forum ATC Clients
    Antworten: 12
    Letzter Beitrag: 27.06.2009, 21:29

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •